Reply
 
Thread Tools Display Modes
Old 12-23-2017, 02:47 PM   #1
JPTolson
Senior Member
 
JPTolson's Avatar
 
Join Date: Apr 2009
Location: Salem, Ohio
Posts: 553
Nominated 0 Times in 0 Posts
TOTW/F/M Award(s): 0
Default Website Access Problem???

Is anyone else unable to access the thread on Mosquito Creek Waterways Trail on the TCT website? Or is this likely a settings problem with my computer? I get the following message when clicking the link:


vBulletin Message
Unable to add cookies, header already sent.
File: /home/rickbeach/public_html/PersonalSites/trumbullcanoetrails/forum/includes/class_core.php
Line: 3283

I have no problems accessing other threads. Dustin Beach, our webmaster, has been notified. Thanks!

jp
JPTolson is offline   Reply With Quote
Old 12-23-2017, 02:54 PM   #2
KenM
Senior Member
 
KenM's Avatar
 
Join Date: Jul 2013
Location: Louisville Oh
Posts: 182
Nominated 0 Times in 0 Posts
TOTW/F/M Award(s): 0
Default No

No.... I mean yes... Started acting up sometime after noon.

I had to do some computer maintainence and then afterward that posting stopped working. I thought it was something I did.

KenM

Last edited by KenM; 12-23-2017 at 02:56 PM.
KenM is offline   Reply With Quote
The Following User Says Thank You to KenM For This Useful Post:
JPTolson  (12-23-2017)
Old 12-23-2017, 07:14 PM   #3
KenM
Senior Member
 
KenM's Avatar
 
Join Date: Jul 2013
Location: Louisville Oh
Posts: 182
Nominated 0 Times in 0 Posts
TOTW/F/M Award(s): 0
Default Broken at 7:10 pm

I posted to the Mosquito thread at 7:10 pm. Immediately I got the "cookie" message. I guess I broke it again?

Ken
KenM is offline   Reply With Quote
Old 12-24-2017, 09:50 AM   #4
flagsracer9
Member
 
Join Date: Jul 2013
Location: Huntsburg
Posts: 51
Nominated 0 Times in 0 Posts
TOTW/F/M Award(s): 0
Default

i am getting the same thing
flagsracer9 is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump